ライセンス契約

以下は英語版エンドユーザー ライセンス契約 (EULA) の翻訳です。この翻訳はお客様のサポートを目的として作成されました。お客様の義務はいかなる場合も英語版エンドユーザー ライセンス契約 (EULA) に拘束されていることにご留意ください。また、英語版はこの翻訳の下に表示されています。

-----------------------------------------------

スパイウェアドクターのエンドユーザー ライセンス契約 (EULA)

告示: 本ソフトウェアの利用許可はお客様が顧客､またはライセンシーとして下記契約条項に同意することを条件とします｡

本ライセンス契約の全条項をご一読の上同意し､ 本ソフトウェアのライセンシー (お客様) になることを希望していただかなければ本ソフトウェアをインストールしていただくことはできません｡ 同意によりお客様、およびお客様の全従業員は本ライセンスの契約条項に拘束されます｡

｢契約に同意する｣ ボタンをクリックすることにより､ お客様は適格者であり、本ライセンス契約の条項に同意する権利を持つことを保証､ 承認することとします｡

この画面下にある｢次へ｣ ボタンより先に ｢契約に同意する｣ ボタンを選択することにより､お客様は以下の条項に同意したとみなされ､ 本ソフトウェアのライセンシーとなります｡ 記録としてコピーを印刷してください｡

以下の条項に同意されない場合は ｢契約に同意する｣ ボタンをクリックしないでください｡ 本ソフトウェアはお使いのコンピュータにインストールされません｡

ライセンス契約に同意されずに本ソフトウェアを購入された場合で返却をご希望のお客様は PC TOOLS PTY LTD (以下 PC TOOLS) までご連絡いただき､ 返済の資格があるかご確認ください。

1. ライセンス

1.1 PC Tools は本ライセンス契約書と以下の契約条項に従ってお客様にソフトウェアのライセンス使用を承諾します｡

1.2 PC Tools はお客様へ以下の通常実施､ 譲渡不可､ 取消可能なライセンスを付与します｡

(a) 本ソフトウェアの使用｡

(b) バックアップが目的とされる場合のみの一度だけのコピー｡

(c) 本ライセンス条項に厳密に従ったソフトウェアの使用｡

1.3 第 2.2 項の規定範囲以外に複数のコンピュータで本ソフトウェアを同時にご利用になりたい場合は、PC Tools から承諾書をお受け取りの上､ 規定された追加ライセンス料をお支払いいただくと、追加コピーを作成いただけます。

2. ライセンス料

2.1本ソフトウェアに関してライセンス料をお支払いいただく場合はお支払いが完了するまで本ソフトウェアをご利用いただくことはできません｡ クレジット カードでお支払いの場合はカード発行会社の承認確認後でなければ完了とみなされません｡ 第 1.3 項で説明されている状況では別途にライセンス料をお支払いいただきます｡

2.2 無料体験版のソフトウェアをダウンロードされたお客様は複数のコンピュータで無制限にお使いいただけます｡ しかしながらテクニカル サポートや本ソフトウェアの全機能は使用料をお支払いいただかないとご利用になれません｡

3. ライセンシーの義務

3.1 本契約によりお客様はライセンシーとして以下の義務を負うこととします｡

(a) 本ソフトウェアの印刷､ コピー､ 複製､ 翻訳､ 適合化､ 改作､ 改造､ 変更､ リバース エンジニアリング､ 逆コンパイル､ および本ソフトウェアの部分修正はバックアップとセキュリティーを目的とした場合のみの一時的なコピー作成を除いては PC Toolsの明示的承諾がなければ決して行わない｡但し本契約で明確に許可されている場合は除く。

(b) 本ライセンス条項に従いソフトウェアの使用管理と操作を行う｡

(c) 本ソフトウェアにアクセスすることが許可された全ての従業員、下請け契約者、その他の代理業者が本ライセンス条項の説明を受けているかを確認する｡

(d) PC Tools の承諾書なしに (c) で参照されている以外のいかなる人物に対しいかなる形態でも本ソフトウェアを供与､あるいは利用可能にしない｡

(e) 本ソフトウェアをいかなる人物および行為に対し､いかなる形態でも提供､ リース､ 譲渡､ ライセンス､ サブ ライセンス付与､ 転写､ 配布､ 開示､ 流布あるいは公表しない｡

(f) 本ソフトウェアの所有権に関するいかなる通告､　その他の表示 (著作権表示を含む) を改良､ 変更､ 除去あるいは不明瞭化しない｡

(g) 本ソフトウェアに一人以上のユーザーが同時アクセス、利用することや、別の方法で一台以上のスタンド アロン PC がアクセス、利用することはできません｡

(h) PC Tools が有する本ソフトウェアの知的所有権を侵害するようないかなる作為にも関与しない｡

3.2 お客様は第1章で許諾されたライセンスで本ソフトウェアの所有者となるわけではなく､ ソフトウェアが有するいかなる著作権､ その他知的所有権､ 工業所有権がお客様に譲与､ 譲渡されるわけではないことを認め､ 同意するものとします｡

3.3 お客様は本ソフトウェアがスパイウェアやアドウェア､ マルウェアなどのコード駆除が目的であるということに同意するものとします｡ ある状況下ではコード駆除により､ そのコードをインストールしたホスト ソフトウェアの使用ライセンスを侵害するおそれがあります｡　または駆除によりホスト プログラムの動作が停止する場合があります。これらのプログラムに関連したスパイウェアやアドウェアの駆除を許可する前に､ お客様はホスト プログラムのライセンス契約をあらかじめ参照することに同意するものとします｡

4. 保証

4.1 本契約でお客様は本ソフトウェアにエラーは発生しないという保証はないことを認め､ これらいかなるエラーの存在も PC Tools によるライセンス契約違反ではないことに同意するとします｡ 特に PC Tools は本ソフトウェアでお使いのコンピュータから全てのスパイウェア､ アドウェア､ マルウェア､ トロイの木馬､ キーロガー､ トラックウェアを検知あるいは駆除し､ 全てのブラウザの感染やトラッキング クッキーを検知する保証はいたしません｡

4.2 本契約でお客様は PC Tools が本ソフトウェアを維持､ アップデートする義務を持たないことを認め､ 同意するものとします｡ アップデートの情報を希望される場合は PC Tools のウェッブサイト www.pctools.com . を定期的にご覧ください｡

4.3 本契約の条項以外に合法的に排除されることの不可能な法律が適応された場合､ それらの条件は本契約に加えられます｡ それら条件に違反した場合の PC Tools への義務は PC Tools の随意で以下の項目から1つ以上と限定されます｡

(a) 違反したとされる本ソフトウェアの交換､ あるいは同等のソフトウェアの支給｡

(b) ソフトウェアの修理｡

(c) ソフトウェアの交換費､ または同等のソフトウェアの取得費の支払い｡

(d) ソフトウェアの修理費の支払い｡

4.4 PC Tools は商品とサービスの供給契約 (以下規定条項) に合法的に加えられた条項､ 条件､ 保証に違反した場合､ その義務が排除可能であれば法が許す最大限で排除します｡

4.5 排除､ 制限が不可能な規定条項 (もしあれば) や、以下に明確に提示されている条項は除きます:

(a) PC Tools は本ソフトウェアの目的に役立つ性能､ あるいは適性を含むソフトウェアに関連した保証はいたしません｡

(b) お客様はいかなる場合でもソフトウェアの供給､ 使用､ または条項のあらゆる違反により発生した損失､ 損傷､ 損害 (あらゆる利益の損失､ 間接的または派生的な損失､ 損傷､ 損害などを含むがこれに限定されない) に関し PC Tools に対しいかなる訴権､ 請求権､ 回復要求を有しないことを約束するものとします｡

4.6 PC Tools は本契約の違反､ あるいは欠陥のあるソフトウェアの供給により生じた間接的または派生的な損害に対して責任を負わないものとします｡

4.7 お客様は本ソフトウェアの取得を独自の判断で行い､ 本契約､ または PC Tools から発行された宣伝資料､ カタログを含むあらゆる文書に記載されたあらゆる説明､ 図解､ 仕様には明示されていないいかなる説明も PC Tools に求めないことを約束するものとします｡

5. 著作権と商標

5.1 お客様は本ソフトウェアとコンピュータ マニュアル､ コンピュータ リテラチャを含む (ただし必ずしもこれに限定されない) 全ての関連商品 (以下商品) が著作権の対象であることを認めるものとします｡ したがってお客様は本ライセンスの有効期限に関係なく著作権を侵害するような行為は認めず､ 本契約で明確に認可されている場合を除き､ 上記の一般性を制限することなく本ソフトウェアや商品をコピーしないと約束するものとします｡

5.2 お客様は本ライセンスの有効期限に関係なく本ソフトウェアに関する商標を侵害するような行為は行わないと約束するものとします｡

5.3 お客様による本契約の著作権と商標の違反により第三者から PC Tools が被る全ての義務､ 経費および費用はお客様が補償することを約束するものとします｡

6. ライセンスの有効期間

6.1 本ライセンスはライセンス料のお支払いが完了した時点で永続的に有効となりますが､ 以下の事情で終了する場合があります｡

(a) お客様が本ライセンス契約に違反された場合｡

(b) お客様､ (法人) が支払不能訴訟手続きの対象となった場合｡

(c) お客様､ (企業､ 組合) が解散した場合｡

(d) お客様が何らかの理由により本ソフトウェアあるいは 商品を破棄した場合｡

6.2 ライセンスが終了した場合､ お客様あるいは代理人の方はお手元に残った全てのソフトウェア､ 商品のコピーを破棄､ あるいは PC Tools の指示に従い返却､ 処分することを約束するものとします｡

6.3 本条項に従う終了は、本ライセンスまたは法による PC Tools が有するいかなる権利､ 救済手段にも影響を与えることなく行われるものとする｡

7. 譲渡

本契約による利益は PC Tools の承諾書 がない限り､いかなる方法 (譲渡､ サブ ライセンス付与であろうとなかろうと) であれ、お客様によって処理されるできではありません｡

8. 権利放棄

いかなる時も当事者の一方が本ライセンス契約のいずれかの条項を遂行、行使しなかったとしても、本ライセンスにより当事者の権利は放棄されたとみなされません｡

9. 準拠法

本ライセンスはオーストラリア､ ビクトリア州の現行法に準拠します｡

本ライセンス契約の条項に関して質問､ 説明を必要とされるお客様は PC Tools､ www.pctools.com ､ または PC Tools Pty Ltd, PO Box 1974, North Sydney NSW 2061 Australia までご連絡ください｡

-----------------------------------------------

SPYWARE DOCTOR END USER LICENCE AGREEMENT ("EULA")

NOTIFICATION: PERMISSION TO USE THIS SOFTWARE IS CONDITIONAL UPON YOU AS THE CUSTOMER AND LICENSEE, AGREEING TO THE TERMS SET OUT BELOW.

YOU WILL NOT BE ABLE TO INSTALL THE SOFTWARE UNTIL YOU HAVE READ AND ACCEPTED ALL THE TERMS OF THIS LICENCE AGREEMENT AND WISH TO BECOME THE LICENSEE ("YOU") OF THE SOFTWARE. ACCEPTANCE SHALL BIND YOU AND ALL OF YOUR EMPLOYEES TO THE TERMS OF THIS LICENCE.

BY CLICKING THE "I ACCEPT THE AGREEMENT" BUTTON YOU WARRANT AND CONFIRM THAT YOU ARE ELIGIBLE AND HAVE THE AUTHORITY TO AGREE TO THE TERMS OF THIS LICENCE AGREEMENT.

SELECTING THE "I ACCEPT THE AGREEMENT" BEFORE THE "NEXT" BUTTON AT THE BOTTOM OF THIS SCREEN WILL BE DEEMED TO BE YOUR ACCEPTANCE OF THE FOLLOWING TERMS AND YOU WILL BECOME THE LICENSEE OF THE SOFTWARE. PLEASE PRINT A COPY FOR YOUR RECORDS.

IF YOU DO NOT WISH TO ACCEPT THE FOLLOWING TERMS, DO NOT CLICK ON THE "I ACCEPT THE AGREEMENT" BUTTON AND THE SOFTWARE WILL NOT INSTALL ON TO YOUR COMPUTER.

IN CIRCUMSTANCES WHERE YOU PURCHASE THE SOFTWARE WITHOUT ACCEPTING THE TERMS OF THIS LICENCE AGREEMENT AND WISH TO RETURN THE SOFTWARE, PLEASE CONTACT PC TOOLS PTY LTD ("PC TOOLS") TO DETERMINE WHETHER YOU ARE ELIGIBLE FOR A REFUND.

1. Licence

1.1 PC Tools has agreed to license use of the Software to you pursuant to this licence agreement and the terms and conditions set out below.

1.2 PC Tools grants to you a non-exclusive, non-transferable, revocable licence to:

(a) use the Software;

(b) make one copy for backup purposes only; and

(c) use the Software strictly in accordance with the provisions of this licence.

1.3 Except where clause 2.2 applies, if you wish to use the Software on more than one computer at the same time, you may make an additional copy upon receipt of written consent from PC Tools and upon payment of an additional licence fee as stipulated by PC Tools.

2. Licence Fee

2.1 Where a licence fee is payable by you in respect of the Software, you are not entitled to use the Software until the licence fee has been paid. In the case of payment by credit card, payment will not be deemed paid until the credit card payment has been authorised by the billing provider. A separate licence fee is payable in the circumstances described in clause 1.3.

2.2 If you are downloading a free trial version of the Software, you may use it on one or more computers for an unlimited period of time. However, you are not entitled to receive technical support nor the full functionality that comes with the Software until a licence fee has been paid.

3. Licensee's Obligations

3.1 As the Licensee You hereby undertake the following obligations:

(a) to not print, copy, reproduce, translate, adapt, vary, alter, change, reverse engineer, decompile or modify the Software by any means or in any other form other than to make one temporary copy of the Software for back-up and security purposes without the express consent of PC Tools, except as expressly authorised by this agreement;

(b) to supervise and control the use of the Software in accordance with the terms of this licence;

(c) to ensure your employees, sub-contractors and other agents who have authorised access to the Software are made aware of the terms of this licence;

(d) to not provide or otherwise make available the Software in any form to any person other than those referred to in paragraph (c) without the written consent of PC Tools; and

(e) to not give, lease, assign, license, sub-license, transfer, distribute, disclose, disseminate or publish the software in any form to any other person or attempt to do any of these acts;

(f) to not alter, change, remove or obscure any notices or other indications (including copyright notices) as to ownership of the Software;

(g) not to access or use the Software on more than one personal stand-alone computer, or otherwise allow the Software to be accessed or used by more than one user at any one time.

(h) to not engage in any acts which infringe PC Tools rights in the intellectual property rights in the Software;

3.2 You acknowledge that the Licence granted by Clause 1 does not make you the owner of the Software nor does it cause any transfer or assignment of any copyright or any other intellectual or industrial property rights subsisting in the Software to You.

3.3 You acknowledge that the Software will seek to remove codes such as Spyware, Adware and Malware. In some circumstances removal of that code may result in you breaching a licence to use the host software which installed that code or certain host programs to cease operating. You agree to consult the terms of any licence agreement for the host program before authorising the removal of any Spyware or Adware associated with that program.

4. Warranty

4.1 You hereby acknowledge that the Software cannot be guaranteed error free and further acknowledge that the existence of any such errors shall not constitute a breach of this licence agreement by PC Tools. In particular, PC Tools does not guarantee that the Software will detect and/or remove all Spyware, adware, malware, Trojans, keylogges and trackware, or locate all browser infections and tracking cookies on your computer.

4.2 You acknowledge that PC Tools may offer to maintain and update the Software but it is not obliged to do so. Should you wish to receive information about updates please view PC Tools website on a regular basis at www.pctools.com .

4.3 In the event any statute implies terms into this agreement which cannot be lawfully excluded, such terms will apply to this agreement, save that the liability of PC Tools for breach of any such implied term will be limited, at the option of PC Tools, to any one or more of the following:

(a) the replacement of the Software to which the breach relates or the supply of equivalent Software;

(b) the repair of the Software;

(c) the payment of the cost of replacing the Software or of acquiring equivalent Software; or

(d) the payment of the cost of having the Software repaired.

4.4 If the liability of PC Tools for breach of any term, condition or warranty implied by law into contracts for the supply of goods and services ("Prescribed Terms") are capable of exclusion, they are hereby excluded to the fullest extent permitted by law.

4.5 Except as provided by the Prescribed Terms (if any), which are not capable of exclusion or limitation, or as expressly set out in these terms:

(a) PC Tools makes no warranties in relation to the Software, including warranties as to the performance or fitness for purpose of the Software;

(b) You will not under any circumstances have any cause of action against, or right to claim or recover from, PC Tools for or in respect of any loss, damage or injury (including without limitation any loss of profit, indirect or consequential loss, damage or injury) arising from the supply or use of the Software or any breach of these terms.

4.6 PC Tools will not be liable for any indirect or consequential damages arising out of a breach of this licence or arising out of the supply of defective Software.

4.7 You acknowledge that you have exercised your independent judgment in acquiring the Software and have not relied upon any representations made by PC Tools which have not been stated expressly in this agreement or upon any descriptions or illustrations or specifications contained in any document including catalogues or publicity material produced by PC Tools.

5. Copyright and Trade Marks

5.1 You acknowledge that the Software and all related products (including but not limited to computer manuals and computer literature) ("Products") are the subject of copyright. You therefore, shall not during or any time after the expiry or termination of this licence, permit any act which infringes that copyright and, without limiting the generality of the foregoing, You specifically acknowledge that you may not copy the Software or Products except as otherwise expressly authorised by this agreement.

5.2 You shall not during or at any time after the expiry or termination of this Licence permit any act which infringes the Trade Marks used in connection with the Software.

5.3 You shall indemnify PC Tools fully against all liabilities, costs and expenses which PC Tools may incur to a third party as a result of Your breach of the copyright and Trade Mark provisions of this agreement.

6. Term of Licence

6.1 This licence commences upon payment of the licence fee and is granted in perpetuity, but may be terminated in the following circumstances:

(a) if You are in breach of any term of this licence agreement;

(b) if You, being a corporation, become the subject of insolvency proceedings;

(c) if You, being a firm or partnership, are dissolved; or

(d) if You destroy the Software and/or the Products for any reason.

6.2 Upon termination, You or a representative nominated by You shall destroy any remaining copies of the Software and Products or otherwise return or dispose of such material in the manner directed by PC Tools.

6.3 Termination pursuant to this clause shall not affect any rights or remedies which PC Tools may have otherwise under this licence or at law.

7. Assignment

The benefit of this agreement shall not be dealt with in any way by You (whether by assignment, sub-licensing or otherwise) without PC Tools' written consent.

8. Waiver

Failure or neglect by either party to enforce at any time any of the provisions of this licence agreement shall not be construed or deemed to be a waiver of that party's rights under this licence.

9. Governing Law

This licence shall be governed by and construed according to the laws in force in Victoria, Australia.

If you have any questions or require clarification relating to the terms and conditions of this Licence Agreement, please contact PC Tools online at www.pctools.com or attention: PC Tools Pty Ltd, PO Box 1974, North Sydney NSW 2061 Australia.

クイック スタート ガイドを見るには ここをクリック してください。

Copyright (c) 2003 PC Tools Research Pty Ltd. All rights reserved.